[phpBB Debug] PHP Notice: in file [ROOT]/includes/session.php on line 2208: Array to string conversion
[phpBB Debug] PHP Notice: in file [ROOT]/includes/session.php on line 2208: Array to string conversion
[phpBB Debug] PHP Notice: in file [ROOT]/includes/session.php on line 2208: Array to string conversion
[phpBB Debug] PHP Notice: in file [ROOT]/includes/session.php on line 2208: Array to string conversion
[phpBB Debug] PHP Notice: in file [ROOT]/includes/session.php on line 2208: Array to string conversion
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4688: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4690: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4691: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4692: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
Poco Forums • View topic - Poco/Barca forum page will not load

Poco/Barca forum page will not load

Discussion not related specifically to one of the topics below

Moderators: Eric, Tomas, robin

Postby robin » Fri Aug 06, 2004 7:43 am

Do you have any firewalls or anything like that installed?
Proxy server somewhere?
Any web blockers that might be intercepting?
Have you done an anti-virus / anti-adware scan recently (for the latter, try something like AdAware (http://www.lavasoft.de).
robin
 

Opening topic in forum

Postby mig62 » Fri Aug 06, 2004 2:19 pm

Robin, thank you for your help. Yes, I have McAfee firewall and anti-virus running. I use Ad-aware. I don't know if I have it fixed yet or not but tonight it has been quite stable. At least it let me post this message. I believe it had to do with the encoding but I am not really sure. Thanks again for your replies.
mig62
 

Postby robin » Sat Aug 07, 2004 9:17 am

No problem - although I'm not sure if I actually helped much :)
robin
 

Previous

Return to General Discussion

Who is online

Users browsing this forum: antameexek, preeheple, Teoerryvem and 4 guests

cron