[phpBB Debug] PHP Notice: in file [ROOT]/includes/session.php on line 2208: Array to string conversion
[phpBB Debug] PHP Notice: in file [ROOT]/includes/session.php on line 2208: Array to string conversion
[phpBB Debug] PHP Notice: in file [ROOT]/includes/session.php on line 2208: Array to string conversion
[phpBB Debug] PHP Notice: in file [ROOT]/includes/session.php on line 2208: Array to string conversion
[phpBB Debug] PHP Notice: in file [ROOT]/includes/session.php on line 2208: Array to string conversion
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4688: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4690: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4691: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4692: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
Poco Forums • View topic - 535 Incorrect authentication data

535 Incorrect authentication data

Help and advice on using Barca

Moderators: Eric, Tomas, robin

535 Incorrect authentication data

Postby JAD » Sun Oct 10, 2004 9:52 pm

I am trying out Barca and like what I see. I cannot, however, send emails. I keep getting the log entry cited above. I am an Earthlink user and am experienced in setting up the authentication information that Earthlink requires; I have done it with many other email clients. As far as I can tell, I'm entering the same authentication information in Barca that has worked with other email clients. Any ideas about what I may be doing wrong?

Thanks in advance,

JAD
JAD
New Arrival
 
Posts: 1
Joined: Sun Oct 10, 2004 9:47 pm

Re: 535 Incorrect authentication data

Postby Eric » Mon Oct 11, 2004 12:00 am

Hi JAD & welcome to Poco Forums. :D
JAD wrote:I am trying out Barca and like what I see. I cannot, however, send emails. I keep getting the log entry cited above. I am an Earthlink user and am experienced in setting up the authentication information that Earthlink requires; I have done it with many other email clients. As far as I can tell, I'm entering the same authentication information in Barca that has worked with other email clients. Any ideas about what I may be doing wrong?
Already some topics exist on the same subject.
Take a look at this topic and this one.

I hope this helps. :wink:
Eric
 


Return to Barca Help and How-To

Who is online

Users browsing this forum: No registered users and 1 guest

cron