[phpBB Debug] PHP Notice: in file [ROOT]/includes/session.php on line 2208: Array to string conversion
[phpBB Debug] PHP Notice: in file [ROOT]/includes/session.php on line 2208: Array to string conversion
[phpBB Debug] PHP Notice: in file [ROOT]/includes/session.php on line 2208: Array to string conversion
[phpBB Debug] PHP Notice: in file [ROOT]/includes/session.php on line 2208: Array to string conversion
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4688: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4690: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4691: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4692: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
Poco Forums • View topic - v4 smart quotes from Outlook isn't working (again?)

v4 smart quotes from Outlook isn't working (again?)

Help and advice on using PocoMail

Moderators: Eric, Tomas, robin

v4 smart quotes from Outlook isn't working (again?)

Postby friedclams » Sat Nov 05, 2005 5:41 pm

An outlook message displays correctly in the message preview pane but when one creates the reply, the reply window doesn't show all smart quotes correctly, eg,

The single quote type ampersand#8216 displays ok in the reply
The single quote type ampersand#8217 doesn't display ok in the reply
friedclams
Poco Tourist
 
Posts: 47
Joined: Sun Aug 22, 2004 4:44 pm

Return to PocoMail Help and How-To

Who is online

Users browsing this forum: No registered users and 5 guests

cron