[phpBB Debug] PHP Notice: in file [ROOT]/includes/session.php on line 2208: Array to string conversion
[phpBB Debug] PHP Notice: in file [ROOT]/includes/session.php on line 2208: Array to string conversion
[phpBB Debug] PHP Notice: in file [ROOT]/includes/session.php on line 2208: Array to string conversion
[phpBB Debug] PHP Notice: in file [ROOT]/includes/session.php on line 2208: Array to string conversion
[phpBB Debug] PHP Notice: in file [ROOT]/includes/session.php on line 2208: Array to string conversion
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4688: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4690: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4691: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4692: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
Poco Forums • View topic - empty body ?

empty body ?

Help and advice on using PocoMail PE

Moderators: Eric, Tomas, robin

empty body ?

Postby faquim » Tue Jan 23, 2007 4:55 am

Hello ...

Recently I am having problems, I check the email, retrieving messages in a normal way, but the body of all messages retrieved are empty !!!!!

any sugesstion ?

thanks. david.
faquim
New Arrival
 
Posts: 1
Joined: Tue Jan 23, 2007 4:20 am

Re: empty body ?

Postby Eric » Tue Jan 23, 2007 7:39 am

Hi David & welcome to Poco Forums, :D
faquim wrote:Recently I am having problems, I check the email, retrieving messages in a normal way, but the body of all messages retrieved are empty !!!!!
First off are you using PocoMail PE or PocoMail?

Did you install some new software recently on your system?

:!: Some previous topics about the subject to look at:

- Disappearing/Blank email messages
- Blank e-mails !
- Blank e-mail message
- Blank email messages

Also make sure your ISP isn't using a spam blocker which could malform those messages.

:!: Try also to use the Search function here to find other topics about the subject, because maybe I forgot one or two.

Hope that helps to fix your problem. :wink:
Eric
 


Return to PocoMail PE Help and How-To

Who is online

Users browsing this forum: No registered users and 2 guests

cron