[phpBB Debug] PHP Notice: in file [ROOT]/includes/session.php on line 2208: Array to string conversion
[phpBB Debug] PHP Notice: in file [ROOT]/includes/session.php on line 2208: Array to string conversion
[phpBB Debug] PHP Notice: in file [ROOT]/includes/session.php on line 2208: Array to string conversion
[phpBB Debug] PHP Notice: in file [ROOT]/includes/session.php on line 2208: Array to string conversion
[phpBB Debug] PHP Notice: in file [ROOT]/includes/session.php on line 2208: Array to string conversion
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4688: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4690: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4691: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4692: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
Poco Forums • View topic - Problem with images loading

Problem with images loading

Help and advice on using Barca

Moderators: Eric, Tomas, robin

Problem with images loading

Postby ghj » Tue Aug 19, 2008 9:11 am

I am having a problem with images from a few emails not loading in Barca. Tried clicking the 3-balloon icon (Download images for this message only) but images still won't download. This only happens with an occasional email. The images load fine when opening the same email with Windows Mail in Vista or Microsoft Outlook. Does anyone have any ideas how to fix this.

Tried to attach a screenshot to this post but didn't see a way to do it. Sorry, but I am new to this forum.

Thanks,
Hugh
ghj
Drop-in Visitor
 
Posts: 7
Joined: Tue Aug 19, 2008 12:20 am

Re: Problem with images loading

Postby Eric » Tue Aug 19, 2008 5:04 pm

ghj wrote:I am having a problem with images from a few emails not loading in Barca. Tried clicking the 3-balloon icon (Download images for this message only) but images still won't download. This only happens with an occasional email. The images load fine when opening the same email with Windows Mail in Vista or Microsoft Outlook. Does anyone have any ideas how to fix this.
I would suggest to send that particular email as an attachment to Support, if not too confidential.
Press Shift+CTRL+W or save the message and use Poco Systems Helpdesk. :)
Tried to attach a screenshot to this post but didn't see a way to do it. Sorry, but I am new to this forum.
First you need to save your screenshot as a PNG, JPG or GIF.
Pay attention not to blow the borders, so better reduce the size of that screenshot.
Next you've to upload it to your server or online hosting services like ImageShack, PhotoBucket.
When uploaded, post the screenshotlink between IMG tags.

Hope that helps Hugh. :wink:
Eric
 


Return to Barca Help and How-To

Who is online

Users browsing this forum: No registered users and 1 guest

cron