[phpBB Debug] PHP Notice: in file [ROOT]/includes/session.php on line 2208: Array to string conversion
[phpBB Debug] PHP Notice: in file [ROOT]/includes/session.php on line 2208: Array to string conversion
[phpBB Debug] PHP Notice: in file [ROOT]/includes/session.php on line 2208: Array to string conversion
[phpBB Debug] PHP Notice: in file [ROOT]/includes/session.php on line 2208: Array to string conversion
[phpBB Debug] PHP Notice: in file [ROOT]/includes/session.php on line 2208: Array to string conversion
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4688: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4690: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4691: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4692: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
Poco Forums • View topic - POCOMAIL 4.5.0.3910 versus 2 month old AVG module/scanner

POCOMAIL 4.5.0.3910 versus 2 month old AVG module/scanner

General email topics, from anti-virus and anti-spam software to webmail and ISPs

Moderators: Eric, Tomas, robin

POCOMAIL 4.5.0.3910 versus 2 month old AVG module/scanner

Postby ShyWriter » Tue Oct 28, 2008 12:45 am

Hi guys,
Long time no see. Has anyone here that uses AVG 8.0 as a virus scanner/firewall (licensed) started getting blank POCOMAIL message bodies (message missing but AVG scanned verbiage intact) after the AVG module change of several months ago?? I've tried uninstalling/re-installing AVG with no help and I'm using the latest update with the same problem. IF someone here DID have a problem, could you explain how (if) you fixed it?
Thanks in advance,
Shy...
Feel free to add 781 posts to the number of posts shown by my avatar.. ;)
ShyWriter
Poco Tourist
 
Posts: 48
Joined: Mon Jul 26, 2004 2:33 pm

Postby Eric » Tue Oct 28, 2008 2:27 am

Perhaps disabling the notifications which AVG adds to incoming/outgoing messages will do the trick.
Same recurring problem with Avast. :?

See also Virus check notification.

Hope that helps eliminating those blank messages Shy. ;)

P.S.: Moved your topic from General to Email Hall.
Eric
 


Return to Email Hall

Who is online

Users browsing this forum: No registered users and 0 guests

cron